metro_station_Blaak.jpg
<<
trap_naar_Willemsbrug.jpg
<
brug_2.jpg
·
tunnel_2.jpg
>
01-06-2007_042_21.jpg
>>

brug_2

Plaatser: Frank  (bekijk de galerij van deze gebruiker)
· Datum: Di November 2, 2021 · Bekeken: 851 ·


Hein

Geregistreerd: September 2010
Berichten: 446
Wo November 3, 2021 14:45

Mooie foto jammer van de schaduw aan de onder kant....maar toppie
Frank

Geregistreerd: Augustus 2006
Berichten: 1621
Wo November 3, 2021 16:53

Interessant! Die zacht verlopende schaduw maakt voor mij de foto helemaal af.
(anders had ik 'm wel buiten beeld gelaten :-) )
Hein

Geregistreerd: September 2010
Berichten: 446
Wo November 3, 2021 17:45

Frank je hebt gelijk als je er bewust voor hebt gekozen voor het verloop van de schaduw maar de foto vind ik mooi ,wat een constructie trouwens die kabels hangt daar die brug aan vast?......het staat nog altijd op mijn lijstje om dat eens te bekijken.
Tum

Geregistreerd: Maart 2007
Berichten: 1906
Vr November 5, 2021 19:25

(stofje op je sensor, even aanstippen in darktable)
Frank

Geregistreerd: Augustus 2006
Berichten: 1621
Vr November 5, 2021 20:31

Ja, ik denk dat ik de sensor een keer moet laten schoonmaken.
Ik gebruik de combinatie Lightroom, Photoshop en niet te vergeten Nik. Maar daar gaat het ook prima mee.


Powered by: PhotoPost PHP
Copyright © 2006 All Enthusiast, Inc.

Geen enkel onderdeel van deze website, tekst, afbeeldingen of code mag worden gekopieerd, gereproduceerd, gepubliceerd of gedistribueerd via welk medium dan ook, zonder de uitdrukkelijke schriftelijke toestemming van de respectievelijke copyright houders.